Generátor – töltés problémák

Kezdőlap Fórumok Műhely Generátor – töltés problémák

2 hozzászólás mutatása
  • Szerző
    Bejegyzés
    • Sziasztok!

      Egy kis segítségre lenne szükségem, mert töltésproblémával küzdök…
      A régi generátorom nem töltött rendesen, terhelésnél, fordulatom 13.5V-ot mértem a akkusaruknál, de a töltésjelző nem világított járó motornál.
      Feltettem egy felújított generátort, és azóta a töltésjelző világít, illetve ahogy emelem a fordulatot, egyre erősebben.
      Ami feltűnt, hogy gyújtáson az előgerjesztési feszültségem (a 15-ös csatlakozó a fesz. szabályozó illetve a generátoron) kb 1.9V. Ez normális? Nekem kicsit kevésnek tűnik, de nem találtam erről adatot, hogy mennyi lenne a jó.
      Próbáltam mechanikus és elektronikus fesz. szabályozóval is, de a töltéslámpa egyfolytában világít.

      Esetleg lenne valami ötlet, hogy merre mérjek, keressek hibát? Nálatok mennyi az előgerjesztési fesz gyújtáson?
      A gép amúgy 89-es évjárat, itt már nincsen külön relé a töltéslámpához, ha ez számít…

      Köszi előre is!

      Üdv, Feri

    • Péterem

      said

      Szia Ferenc!
      Testhiba is előfordulhat, érdemes átnézni mindegyiket, én is nagyon sokat küzdöttem töltés gondokkal. Generátort cserélgettem, feszültségszabályzót,sarukat lecseréltem, sőt újra is lett kábelezve némely része az autónak (volt egy erősen törött vezetékem) de nem alakult úgy a dolog, ahogy nekem jó és megbízható lett volna. Sok küzdés után kaptam egy tippet, ami utána megjavultak a gondjaim.
      A generátoron van egy csavar, mely a tested adja, nem tudom mi a neve, itt el tud szökni a feszültség, ha nincs jól meghúzva, össze tud égni a fém alatta, érdemes kivenni ezt a csavart, megtisztítani a felületeket és jó erősen visszahúzni. Illetve egy gyújtáskapcsoló csere is szükséges volt érdekes módon, mert x 100 km után az autót ha leállítottuk, nem indult be, csak kb fakultatívan ha kedve volt. Szerencsére ez a gondom is megoldódott

    • Kedves Ferenc!
      Nekem volt egyszer hasonló problémám. A feszültségértékeket nem tudom, de a visszajelző fordulatszám emelkedésre erősödő fénnyel reagált. A megoldást a generátoron 2 db vezeték megcserélése jelentette. A két vékony szál az egymás mellett lévő sarukon.

2 hozzászólás mutatása

Be kell jelentkezni a hozzászóláshoz.

Friss fórumbejegyzések

Tagok

Online tagok

Jelenleg egy felhasználó sincs bejelentkezve

Legfrisebb hozzászólások

  • buy viagra { buy viagra WALCOME }
  • User Avatarifj. Bárányos István { Abban kérnék segítséget valakitől, hogy nem regisztráltam a mostani találkozóra, ezért hol és milyen programokon vehetek részt ezért? Engem időhiány miatt csak a Polskik megnézése,... } – Sie 17, 10:23 AM
  • User AvatarSomogyvári János { Rajta voltam.. 😀 😀 } – Sie 26, 2:07 PM
  • User AvatarVince { Köszönjük ezt a szép beszámolót! } – Sie 21, 9:17 PM
  • User AvatarErna { Fontos változások! A regisztrációs díj összege 2000 Ft-ról 2.500,- Ft-ra emelkedett. Ennek oka a szombati nap programjai miatt előre nem látott többlet kiadások. A csak... } – Lip 22, 11:45 PM
  • User Avatarszobodek viktor { Szuper volt a hétvége. 🙂 } – Cze 27, 12:36 PM
Copyright © 2016
Tovább az eszköztárra

A honlap további használatához a sütik használatát el kell fogadni. További információ

A süti beállítások ennél a honlapnál engedélyezett a legjobb felhasználói élmény érdekében. Amennyiben a beállítás változtatása nélkül kerül sor a honlap használatára, vagy az "Elfogadás" gombra történik kattintás, azzal a felhasználó elfogadja a sütik használatát.

Bezárás